Derniers sujets
» Projet aquarium.
Mar 06 Juin 2017, 23:38 par loulou

» heure du forum
Ven 26 Mai 2017, 21:28 par matth

» mon bac récifal 140L pour ocellaris pas a pas !!!!!
Lun 17 Avr 2017, 19:30 par jp56

» un breton énerver vaut deux vendéens
Lun 17 Avr 2017, 19:28 par jp56

» mon nanolife
Ven 07 Avr 2017, 17:42 par Franck

» Pierres Vivantes
Dim 02 Avr 2017, 19:04 par jp56

» projet 2012/13 360 litres Néo
Dim 02 Avr 2017, 19:02 par jp56

» La crevette mante
Dim 15 Jan 2017, 11:16 par matth

» tuto youtube aquariophilie
Jeu 12 Jan 2017, 11:18 par mick

» Nouvel aquarium
Dim 11 Déc 2016, 12:14 par matth

» nouvelles especes en cites.
Sam 10 Déc 2016, 17:00 par matth

» Bourse ARA 2017
Jeu 17 Nov 2016, 17:00 par ara91

» Savoir le sexe de mais piranah
Ven 29 Juil 2016, 01:16 par Maxime38500

» Follement malawi
Dim 24 Juil 2016, 08:43 par jp56

» Le poisson fantome
Ven 22 Juil 2016, 15:50 par Gilljay

» Pour l'achat des systemes CO2
Ven 01 Juil 2016, 16:14 par Gilljay

» fishipedia
Ven 01 Juil 2016, 15:37 par matth

» Rio 300 (350L)
Sam 23 Avr 2016, 22:03 par matth

» Cycle de l'Azote
Mer 13 Avr 2016, 10:48 par matth

» France discus show à Arvert les 1-2-3 avril 2016
Sam 09 Avr 2016, 13:49 par Guy

» Bourse d'Arvert le 3 Avril 2016
Dim 03 Avr 2016, 14:35 par matth

» Scalaires...de plus près !
Sam 02 Avr 2016, 07:54 par maoro

» Enfin des photos du bac "en live"...
Sam 02 Avr 2016, 00:22 par matth

» choisir une filtration externe
Dim 13 Mar 2016, 22:59 par matth

» Bourse de rennes (servon sur vilaine) 5-6 mars 2016
Mar 08 Mar 2016, 17:00 par djiba

» Les bourses par chez vous..
Lun 07 Mar 2016, 22:50 par matth

» c'est parti pour les Haplos
Ven 22 Jan 2016, 13:08 par wild 53

» Bourse ARA
Jeu 07 Jan 2016, 21:59 par ara91

» Petit article de base sur les écumeurs
Mer 25 Nov 2015, 17:46 par recifalbox

» catastrophe au Brésil : rupture de barrages
Ven 13 Nov 2015, 13:57 par matth

» Bourse de Nantes (Bouguenais) le 11 octobre 2015
Sam 17 Oct 2015, 23:41 par matth

» Eclairage d'aquarium
Mer 14 Oct 2015, 15:46 par recifalbox

» re reproduction scalaires
Mar 06 Oct 2015, 23:30 par mick

» alevins scalaires
Mar 06 Oct 2015, 23:27 par mick

» takashi fait son show
Ven 04 Sep 2015, 16:54 par mick

» Bourse de St Hilaire de Villefranche 11 Octobre 2015
Jeu 03 Sep 2015, 00:16 par matth

» 450 l en jaubert
Mar 18 Aoû 2015, 09:23 par matth

» Condamnation de 4 aquariophiles, éleveurs d'agrément
Mar 18 Aoû 2015, 09:12 par matth

» Une nouvelle espèce de cichlidé rhéophile du fleuve Congo
Jeu 13 Aoû 2015, 17:53 par matth

» A l'orée du bois
Lun 20 Juil 2015, 23:12 par jp56

» Annonces.fish
Lun 01 Juin 2015, 18:11 par matth

» Aide population malawi
Jeu 07 Mai 2015, 20:18 par mick

» Le Marché des Poissons Transgéniques ... (Glo Fish)
Lun 27 Avr 2015, 18:46 par Douffdut85

» Sturisoma
Mar 21 Avr 2015, 19:13 par djiba

» 320L de L'Olive
Jeu 16 Avr 2015, 18:59 par Douffdut85

» bourse d'arvert 5 avril 2015 (club aqua 17)
Lun 06 Avr 2015, 08:51 par anticistrus

» BOURSE A SALLERTAINE
Mer 01 Avr 2015, 21:42 par matth

» evolution de mon 600L
Dim 29 Mar 2015, 11:20 par bastoche

» repros mbunas Malawi
Jeu 19 Mar 2015, 19:06 par Douffdut85

» Aliment pour crevettes
Lun 16 Mar 2015, 23:43 par ledwatts


probleme avec photos du site

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec photos du site

Message par geljam85 le Jeu 28 Nov 2013, 17:29

Bonjour,
Je n ai plus aucune photo sur le site. je vois bien vos messages mais aucune de vos photos ne m apparaient . Je ne sais pas si cela vient du site ou de mon ordinateur. Je suis pourtant à jour à ce niveau là. Quelqu un à une idée que je n aurait pas tentée ???Merci pour votre aide.
avatar
geljam85

Age : 49
Localisation : moutiers les mauxfaits 85540
Humeur :

Voir le Profil Aquariophile
Dernière mise à jour: 24.09.2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Jeu 28 Nov 2013, 20:23

tu as essayé de vider ton cache internet?

ou fait un ctrl F5 ?
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par geljam85 le Ven 29 Nov 2013, 08:41

Merci mais non cela ne vient pas de là !!!!
avatar
geljam85

Age : 49
Localisation : moutiers les mauxfaits 85540
Humeur :

Voir le Profil Aquariophile
Dernière mise à jour: 24.09.2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Ven 29 Nov 2013, 12:52

perso, ça fonctionne sur mon pc, quelqu'un d'autre à des soucis avec les images?

avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par mick le Ven 29 Nov 2013, 13:09

je n'ai vu aucun problème (safari-firefox)
avatar
mick
Admin forum &
Président Club

Age : 25
Localisation : Argenton l'Eglise

Voir le Profil Aquariophile
Dernière mise à jour: 02/05/13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par geljam85 le Ven 29 Nov 2013, 13:26

oK çà doit venir de ma configuration . Je regarde et vous tiens informés
avatar
geljam85

Age : 49
Localisation : moutiers les mauxfaits 85540
Humeur :

Voir le Profil Aquariophile
Dernière mise à jour: 24.09.2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Ven 29 Nov 2013, 19:27

et un ctrl F5 sur un page qui Mer*** ne donne rien, bizarre
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par adx85 le Dim 09 Mar 2014, 14:25

bonjour a tous
me voila dans le meme cas que geljam85 je ne vois plus aucune photos du site
avatar
adx85
Membre du club

Age : 44
Localisation : talmont st hilaire
Humeur : on en reparle apres le café

Voir le Profil Aquariophile
Dernière mise à jour: 08/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Douffdut85 le Dim 09 Mar 2014, 14:28

Aucun soucis pour moi ( safari )

...................................
"Quand la Mer*** vaudra de l’or, le cul des pauvres ne leur appartiendra plus. "
Henry Miller
avatar
Douffdut85
Modo Forum
& Secrétaire Club

Age : 42
Localisation : NALLIERS
Humeur : cool

Voir le Profil Aquariophile
Dernière mise à jour:

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par geljam85 le Dim 09 Mar 2014, 14:35

moi c est réparé mon beau frère a vu çà mais je ne pourrais pas te dire ce qu il a fait . SI cela perdure dis le moi je lui demanderais.
avatar
geljam85

Age : 49
Localisation : moutiers les mauxfaits 85540
Humeur :

Voir le Profil Aquariophile
Dernière mise à jour: 24.09.2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Milaure le Dim 09 Mar 2014, 19:46

Tu es sous quoi ? Firefox, chrome, autre ?
Vide tes caches au moins 2 fois pour commencer, vois dans tes paramètres si tu n'as pas bloquer un visuel quelque part...
Une mise à jour récente d'un programme etc...
avatar
Milaure

Age : 49
Localisation : Région de Montaigu
Humeur : aquatique biensûr :-)

Voir le Profil Aquariophile
Dernière mise à jour:

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par adx85 le Mer 12 Mar 2014, 21:23

salut a vous
je suis avec internet exploreur sous windows8
avatar
adx85
Membre du club

Age : 44
Localisation : talmont st hilaire
Humeur : on en reparle apres le café

Voir le Profil Aquariophile
Dernière mise à jour: 08/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Mer 12 Mar 2014, 21:58

tu as essayé de vider ton cache internet?
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par adx85 le Jeu 13 Mar 2014, 19:29

oui avec ccleaner
avatar
adx85
Membre du club

Age : 44
Localisation : talmont st hilaire
Humeur : on en reparle apres le café

Voir le Profil Aquariophile
Dernière mise à jour: 08/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Jeu 13 Mar 2014, 20:02

et toujours rien?
sur d'autres forum c'est pareil? ou sur d'autres navigateur internet?

de mon coté ça fonctionne
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par adx85 le Jeu 13 Mar 2014, 20:14

oui par contre c est cool je vois plus les pubs
avatar
adx85
Membre du club

Age : 44
Localisation : talmont st hilaire
Humeur : on en reparle apres le café

Voir le Profil Aquariophile
Dernière mise à jour: 08/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Jeu 13 Mar 2014, 20:21

pourtant c'est probable que ca vienne de ton pc,
ça fonctionne chez moi et même sur IE
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Bonhomme le Mar 18 Mar 2014, 22:49

alors?
avatar
Bonhomme

Age : 30
Localisation : Ça dépend des jours
Humeur : On dirait pas comme ça, mais des fois, j'en bave !

Voir le Profil Aquariophile
Dernière mise à jour: 31 janv.2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par adx85 le Mer 19 Mar 2014, 07:04

rien de changer
avatar
adx85
Membre du club

Age : 44
Localisation : talmont st hilaire
Humeur : on en reparle apres le café

Voir le Profil Aquariophile
Dernière mise à jour: 08/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec photos du site

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum